Update issue tracker for 1.2.7 pls

https://bitbucket.org/TwoLivesLeft/codea/issue/76/autocomplete-does-not-include-tint-for-t

Thanks @Ipda41001. I’ve added 1.2.7 as the new default version to the tracker.